<!DOCTYPE html><html class="aui ltr" dir="ltr" lang="fi-FI"><head> 
  <title>Suomi juhlistaa liputtamalla Baltian maiden itsenäisyyden 100-vuotispäiviä - Artikkeli - Valtioneuvosto</title> 
  <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
  <meta content="initial-scale=1.0, width=device-width" name="viewport"> 
  <link rel="stylesheet" type="text/css" href="//cloud.typography.com/6059672/7969552/css/fonts.css"> 
  <link rel="stylesheet" type="text/css" href="/documents/10197/0/services.css/d59bbdad-7b81-4d2a-8120-798a09aa19f5"> 
  <link rel="stylesheet" type="text/css" href="/documents/10197/0/events.css/8fa45083-2b9e-421c-838a-168579a49768"> 
  <meta content="text/html; charset=UTF-8" http-equiv="content-type"> 
  <meta content="Sisäministeriö suosittaa yleistä liputusta Baltian maiden itsenäisyyden 100-vuotispäivinä seuraavasti: Liettuan kansallispäivänä 16.2.2018 Viron kansallispäivänä 24.2.2018 Latvian..." lang="fi-FI" name="description"> 
  <meta content="liputus (p10641),viestintä (yso p36),viro (p8787),valtiot (alueelliset kokonaisuudet) (p982),latvia (p4264),valtiot (alueelliset kokonaisuudet) (yso p3215),liettua (p981),sm" lang="fi-FI" name="keywords"> 
  <link href="http://valtioneuvosto.fi/Valtioneuvosto-theme/images/favicon.ico" rel="Shortcut Icon"> 
  <link href="http://valtioneuvosto.fi/artikkeli/-/asset_publisher/1410869/suomi-juhlistaa-liputtamalla-baltian-maiden-itsenaisyyden-100-vuotispaivia" rel="canonical"> 
  <link class="lfr-css-file" href="http://valtioneuvosto.fi/Valtioneuvosto-theme/css/aui.css?browserId=other&amp;themeId=Valtioneuvosto_WAR_Valtioneuvostotheme&amp;minifierType=css&amp;languageId=fi_FI&amp;b=6210&amp;t=1516007720000" rel="stylesheet" type="text/css"> 
  <link href="/html/css/main.css?browserId=other&amp;themeId=Valtioneuvosto_WAR_Valtioneuvostotheme&amp;minifierType=css&amp;languageId=fi_FI&amp;b=6210&amp;t=1502443437000" rel="stylesheet" type="text/css"> 
  <link href="http://valtioneuvosto.fi/html/portlet/asset_publisher/css/main.css?browserId=other&amp;themeId=Valtioneuvosto_WAR_Valtioneuvostotheme&amp;minifierType=css&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648494000" rel="stylesheet" type="text/css"> 
  <link href="http://valtioneuvosto.fi/yja-social-share-portlet/css/main.css?browserId=other&amp;themeId=Valtioneuvosto_WAR_Valtioneuvostotheme&amp;minifierType=css&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648488000" rel="stylesheet" type="text/css"> 
  <link href="http://valtioneuvosto.fi/custom-registration-portlet/css/main.css?browserId=other&amp;themeId=Valtioneuvosto_WAR_Valtioneuvostotheme&amp;minifierType=css&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648303000" rel="stylesheet" type="text/css"> 
  <link href="http://valtioneuvosto.fi/html/portlet/dynamic_data_mapping/css/main.css?browserId=other&amp;themeId=Valtioneuvosto_WAR_Valtioneuvostotheme&amp;minifierType=css&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648494000" rel="stylesheet" type="text/css"> 
  <link href="http://valtioneuvosto.fi/tag-cloud-portlet/css/main.css?browserId=other&amp;themeId=Valtioneuvosto_WAR_Valtioneuvostotheme&amp;minifierType=css&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648400000" rel="stylesheet" type="text/css"> 
  <link href="http://valtioneuvosto.fi/html/portlet/journal/css/main.css?browserId=other&amp;themeId=Valtioneuvosto_WAR_Valtioneuvostotheme&amp;minifierType=css&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648494000" rel="stylesheet" type="text/css"> 
  <link href="http://valtioneuvosto.fi/megamenu-portlet/css/main.css?browserId=other&amp;themeId=Valtioneuvosto_WAR_Valtioneuvostotheme&amp;minifierType=css&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648325000" rel="stylesheet" type="text/css"> 
  <link class="lfr-css-file" href="http://valtioneuvosto.fi/Valtioneuvosto-theme/css/main.css?browserId=other&amp;themeId=Valtioneuvosto_WAR_Valtioneuvostotheme&amp;minifierType=css&amp;languageId=fi_FI&amp;b=6210&amp;t=1516007720000" rel="stylesheet" type="text/css"> 
  <style type="text/css">
		body:not(.portal-popup)  {
    background: url(/documents/10184/5395192/body-bg-valtioneuvosto-mobile.jpg) no-repeat scroll 50% 40px white;
}
@media screen and (min-width: 768px) {
body:not(.portal-popup) {
    background: url(/documents/10184/5395192/body-bg-valtioneuvosto.jpg) no-repeat scroll 35% 40px white;
}
}

body.signed-in.dockbar-ready {
background-position: 35% 89px;
}
.aui .header-logo {
    height: 95px;
    width: 253px;
}
.aui ul li ul {
	font-size: 1rem;
}
.aui .faq-list ul {
margin-bottom: 20px;
}
.aui .header-advanced-search-link {
    display: inline-block !important;
clear: both;
}
.aui h1, .aui h2, .aui h3, .aui h4, .aui h5, .aui h6 {
    word-break: normal !important;
}
.aui .feed-item h6 {
    word-wrap: normal;
}
.some-icons [class^="icon-"]{
	color:#222;
margin-left: 6px;
}
.some-icons [class^="icon-"]:hover{
text-decoration:none;
color:inherit;
}
.some-icons a:hover {
text-decoration:none;
}
.aui a.pdf.content-lift-link:after {
  display:none;
}
.aui .btn.pdf-file:after, .aui a.pdf.btn:after {
    content: "PDF";
    font-size: 0.9em;
    margin-left: 2px;
background:none !important;
padding:0;
color:inherit !important;
}
.aui .external-link.pdf-file:after, .aui a.pdf.external-link:after {
    content: "PDF";
    margin-left: 2px;
    background-color: #e9e9e9 !important;
    color: #838383 !important;
    font-family: 'Gotham Narrow SSm 4r','Gotham Narrow SSm A','Gotham Narrow SSm B',"Helvetica Neue",Helvetica,Arial,sans-serif;
    margin-bottom: -2px;
    top: -1px;
    padding: 0.45em 0.3em 0.35em;

}
 
.yja-social-share-portlet .alert {
display: none;
}
.yja-search-portlet .sites-label  {
   display:none;
}
.aui .meta .ministries span {
    margin-right: 5px;
    font-size: 1em;
}
.aui p.ingress {
font-size: 1em;
line-height: 1.4em;
}
.aui .sessions-view p {
    margin-bottom: 10px;
}
.aui body a.external-link:after {
       font-family: "fontawesome-alloy";
}
.ie img { -ms-interpolation-mode:  bibubic; }
.aui .subscribe-action {
overflow:hidden;
}
.aui .user-actions {
padding-bottom:0;
}
.journal-content-article h1 {
    margin-top: 0px;
}
.aui .mainlift,
.aui .newsfeedContent,
.aui .textarea-container  {
   font-size: 0.875em;
font-style: normal;
font-weight: 400;
line-height: 1.5;
margin-bottom: 1.25em;
}
.aui .mainlift p,
.aui .newsfeedContent p,
.aui .textarea-container p {
   font-size:1em;
}
#media-login .container-fluid {
    margin:auto;
}
.aui .asset-full-content .meta .published {
width:100%;
}
.aui figure.image-caption img{
 float:none;
  }
.aui figure.image-caption {
  text-align:right;
  }
.aui figure.image-caption.caption-right,
.aui figure.image-caption.text-right{
    text-align:right;
  }
.aui figure.image-caption.caption-left,
.aui figure.image-caption.text-left{
    text-align:left;
  }
.aui figure.image-caption  figcaption{
    margin-top: 0px;
    margin-bottom:0;
    display:block;
  }
.aui body .media-item img {
    margin: 0 0.875em 7px 0; 
}
.aui  #content .breadcrumb {
     float:none;
     margin:0 0 10px;
   }
.aui.js .tinynav {
float:none;
 }
.aui .timeline__modal .list__style--nostyle > li h4 > a { color: #27A2DB; }
	</style> 
  <style type="text/css">

		

			

		

			

				

					

#p_p_id_101_INSTANCE_3wyslLo1Z0ni_ .portlet-borderless-container {
border-width:;
border-style:
}




				

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style> 
  <script type="text/javascript">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</script> 
  <script src="/html/js/barebone.jsp?browserId=other&amp;themeId=Valtioneuvosto_WAR_Valtioneuvostotheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648494000" type="text/javascript"></script> 
  <script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['73_INSTANCE_g4caL14LC89m', '101_INSTANCE_3wyslLo1Z0ni', 'yjagraysocialshare_WAR_yjasocialshareportlet_INSTANCE_iNfhBj5SOElq', '71_INSTANCE_EvX4qMMxVCAa', 'medialogin_WAR_customregistrationportlet', '166', 'tagcloud_WAR_tagcloudportlet', '15', 'megamenu_WAR_megamenuportlet'];
			
		

		

		
	// ]]>
</script> 
  <meta name="google-site-verification" content="BoUBDEZlRltb8BxqfFquG51fOERgviDMiQUgzSNv6hk"> 
  <script src="http://valtioneuvosto.fi/html/portlet/dynamic_data_lists/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648494000" type="text/javascript"></script> 
  <script src="http://valtioneuvosto.fi/html/portlet/dynamic_data_mapping/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648494000" type="text/javascript"></script> 
  <script src="http://valtioneuvosto.fi/html/portlet/journal/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648494000" type="text/javascript"></script> 
  <script src="http://valtioneuvosto.fi/html/portlet/journal/js/navigation.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648494000" type="text/javascript"></script> 
  <style>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</style> 
  <link rel="stylesheet" type="text/css" href=" /common-ui-assets-web/css/main.css?themeId=Valtioneuvosto_WAR_Valtioneuvostotheme&amp;t=1516007720000 "> 
  <!--[if lt IE 9]> <script src=" http://valtioneuvosto.fi/Valtioneuvosto-theme/js/respond.js?browserId=other&minifierType=js&languageId=fi_FI&b=6210&t=1516007720000 "></script> <![endif]--> 
  <script src=" http://valtioneuvosto.fi/Valtioneuvosto-theme/js/jquery-1.11.0.min.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516007720000 "></script> 
  <link rel="apple-touch-icon" href="http://valtioneuvosto.fi/Valtioneuvosto-theme/images/apple-touch-icon.png"> 
  <link rel="apple-touch-icon" sizes="57x57" href="http://valtioneuvosto.fi/Valtioneuvosto-theme/images/apple-touch-icon-57x57.png"> 
  <link rel="apple-touch-icon" sizes="72x72" href="http://valtioneuvosto.fi/Valtioneuvosto-theme/images/apple-touch-icon-72x72.png"> 
  <link rel="apple-touch-icon" sizes="114x114" href="http://valtioneuvosto.fi/Valtioneuvosto-theme/images/apple-touch-icon-114x114.png"> 
  <link rel="apple-touch-icon" sizes="144x144" href="http://valtioneuvosto.fi/Valtioneuvosto-theme/images/apple-touch-icon-144x144.png"> 
  <link rel="apple-touch-icon" sizes="57x57" href="http://valtioneuvosto.fi/Valtioneuvosto-theme/images/apple-touch-icon-60x60.png"> 
  <link rel="apple-touch-icon" sizes="72x72" href="http://valtioneuvosto.fi/Valtioneuvosto-theme/images/apple-touch-icon-120x120.png"> 
  <link rel="apple-touch-icon" sizes="114x114" href="http://valtioneuvosto.fi/Valtioneuvosto-theme/images/apple-touch-icon-76x76.png"> 
  <link rel="apple-touch-icon" sizes="144x144" href="http://valtioneuvosto.fi/Valtioneuvosto-theme/images/apple-touch-icon-152x152.png"> 
  <meta property="og:title" content="Suomi juhlistaa liputtamalla Baltian maiden itsenäisyyden 100-vuotispäiviä "> 
  <meta property="og:site_name" content="Valtioneuvosto"> 
  <meta property="og:url" content="http://valtioneuvosto.fi/artikkeli/-/asset_publisher/1410869/suomi-juhlistaa-liputtamalla-baltian-maiden-itsenaisyyden-100-vuotispaivia"> 
  <meta name="twitter:card" content="summary"> 
  <meta name="twitter:title" content="Suomi juhlistaa liputtamalla Baltian maiden itsenäisyyden 100-vuotispäiviä "> 
  <meta name="twitter:site" content="@valtioneuvosto"> 
  <meta property="og:description" content="Sisäministeriö suosittaa yleistä liputusta Baltian maiden itsenäisyyden 100-vuotispäivinä seuraavasti: Liettuan kansallispäivänä 16.2.2018 Viron kansallispäivänä 24.2.2018 Latvian..."> 
  <meta name="twitter:description" content="Sisäministeriö suosittaa yleistä liputusta Baltian maiden itsenäisyyden 100-vuotispäivinä seuraavasti: Liettuan kansallispäivänä 16.2.2018 Viron kansallispäivänä 24.2.2018 Latvian..."> 
  <meta property="og:image" content="http://valtioneuvosto.fi/documents/10184/312535/Facebook-jaon+oletuskuva"> 
  <meta name="twitter:image" content="http://valtioneuvosto.fi/documents/10184/312535/Facebook-jaon+oletuskuva"> 
 </head> 
 <body class="default yui3-skin-sam controls-visible guest-site signed-out public-page site fi dockbar-split" itemscope itemtype="http://schema.org/WebPage"> 
  <div class="mm-slideout mm-page"> 
   <div class="media-bar"> 
    <div class="remove-bottom"> 
     <a class="vn-home left" href="#" onclick="return false;"><span class="hidden-phone">Valtioneuvosto ja ministeriöt</span> <i class="icon-caret-down"></i></a> 
     <a class="js-media-link media-link right" href="https://media.valtioneuvosto.fi">Media <i class="icon-caret-right"></i></a> 
    </div> 
    <ul class="lang-select unstyled inline"> 
     <li> <a href="http://valtioneuvosto.fi">Suomi</a> </li> 
     <li> <a href="http://valtioneuvosto.fi/sv">Svenska</a> </li> 
     <li> <a href="http://valtioneuvosto.fi/en">English</a> </li> 
    </ul> 
   </div> 
   <div class="top-curtain" id="ministry-listing"> 
    <div class="container-fluid"> 
     <div class="row-fluid"> 
      <div class="span12 columns"> 
       <div class="row"> 
        <div class="span2"> 
         <ul id="vn-list"> 
          <li> <a class="logo default-logo" href="http://valtioneuvosto.fi/" title="Valtioneuvosto"> <span class="image-container" style="background:#F5F4F0;"> <img src="/common-ui-assets-web/images/logos/fi/valtioneuvosto.png" width="140" height="65"> </span> <span class="name">Valtioneuvosto </span> </a> </li> 
         </ul> 
         <p class="description">Suomessa on 12 ministeriötä, jotka vastaavat omalla toimialallaan asioiden valmistelusta ja hallinnon toiminnasta. </p> 
        </div> 
        <div class="span10 columns"> 
         <ul class="ministries"> 
          <li> <a href="http://vnk.fi/ "> <span class="image-container" title="Valtioneuvoston kanslia"> <img alt="Valtioneuvoston kanslia" src="/common-ui-assets-web/images/logos/fi/vnk.png" width="140" height="65"> </span> <span class="name">Valtioneuvoston kanslia </span> </a> </li> 
          <li> <a href="http://formin.finland.fi/" title="Ulkoministeriö"> <span class="image-container"> <img alt="Ulkoministeriö" src="/common-ui-assets-web/images/logos/fi/um-new.png" width="140" height="65"> </span> <span class="name">Ulkoministeriö</span> </a> </li> 
          <li> <a href="http://oikeusministerio.fi/" title="Oikeusministeriö"> <span class="image-container"> <img alt="Oikeusministeriö" src="/common-ui-assets-web/images/logos/fi/om.png" width="140" height="65"> </span> <span class="name">Oikeusministeriö</span> </a> </li> 
          <li> <a href="http://intermin.fi/" title="Sisäministeriö"> <span class="image-container"> <img alt="Sisäministeriö" src="/common-ui-assets-web/images/logos/fi/sm.png" width="140" height="65"> </span> <span class="name">Sisäministeriö</span> </a> </li> 
          <li> <a href="http://defmin.fi/" title="Puolustusministeriö"> <span class="image-container"> <img alt="Puolustusministeriö" src="/common-ui-assets-web/images/logos/fi/pm.png" width="140" height="65"> </span> <span class="name">Puolustusministeriö</span> </a> </li> 
          <li> <a href="http://vm.fi/" title="Valtiovarainministeriö"> <span class="image-container"> <img alt="Valtiovarainministeriö" src="/common-ui-assets-web/images/logos/fi/vm.png" width="140" height="65"> </span> <span class="name">Valtiovarainministeriö</span> </a> </li> 
          <li> <a href="http://minedu.fi/" title="Opetus- ja<br>kulttuuriministeriö"> <span class="image-container"> <img alt="Opetus- ja<br>kulttuuriministeriö" src="/common-ui-assets-web/images/logos/fi/okm.png" width="140" height="65"> </span> <span class="name">Opetus- ja<br>kulttuuriministeriö</span> </a> </li> 
          <li> <a href="http://www.mmm.fi/" title="Maa- ja<br>metsätalousministeriö"> <span class="image-container"> <img alt="Maa- ja<br>metsätalousministeriö" src="/common-ui-assets-web/images/logos/fi/mmm.png" width="140" height="65"> </span> <span class="name">Maa- ja<br>metsätalousministeriö</span> </a> </li> 
          <li> <a href="http://lvm.fi/" title="Liikenne- ja<br>viestintäministeriö"> <span class="image-container"> <img alt="Liikenne- ja<br>viestintäministeriö" src="/common-ui-assets-web/images/logos/fi/lvm.png" width="140" height="65"> </span> <span class="name">Liikenne- ja<br>viestintäministeriö</span> </a> </li> 
          <li> <a href="http://tem.fi/" title="Työ- ja<br>elinkeinoministeriö"> <span class="image-container"> <img alt="Työ- ja<br>elinkeinoministeriö" src="/common-ui-assets-web/images/logos/fi/tem.png" width="140" height="65"> </span> <span class="name">Työ- ja<br>elinkeinoministeriö</span> </a> </li> 
          <li> <a href="http://stm.fi/" title="Sosiaali- ja<br>terveysministeriö"> <span class="image-container"> <img alt="Sosiaali- ja<br>terveysministeriö" src="/common-ui-assets-web/images/logos/fi/stm.png" width="140" height="65"> </span> <span class="name">Sosiaali- ja<br>terveysministeriö</span> </a> </li> 
          <li> <a href="http://ym.fi/" title="Ympäristöministeriö"> <span class="image-container"> <img alt="Ympäristöministeriö" src="/common-ui-assets-web/images/logos/fi/ym.png" width="140" height="65"> </span><span class="name">Ympäristöministeriö</span> </a> </li> 
         </ul> 
        </div> 
       </div> 
      </div> 
     </div> 
    </div> 
   </div> 
   <a href="#content-main" id="skip-to-content">Hyppää sisältöön</a> 
   <div class="container-fluid" id="wrapper"> 
    <header id="banner" role="banner"> 
     <div id="heading"> 
      <div class="row-fluid"> 
       <div class="span8 logo"> 
        <a class="header-logo" href="/fi/" title="Go to Valtioneuvosto"> <span class="sr-only">Valtioneuvosto</span><br> </a> 
       </div> 
       <div class="span4 margin-top-medium hidden-phone"> 
        <div class="row-fluid" id="header-search-wrapper"> 
         <form id="topSearchform_static" class="inline-form search-form" action="$FormSearchUrl" method="get" name="_header_top_search_form" onsubmit="submitSearchForm('#search-field');return false;"> 
          <label class="sr-only" for="search-field">Hakusana</label> 
          <div class="input-append"> 
           <input type="search" id="search-field" class="search-field search-txt" name="keywords"> 
           <button class="btn btn-small btn-primary search-btn" type="submit" onclick="submitSearchForm('#search-field'); return false;">Hae</button> 
          </div> 
          <a href="/haku" class="header-advanced-search-link pull-right">Hakusivulle »</a> 
         </form> 
        </div> 
       </div> 
      </div> 
     </div> 
     <div class="twelve columns hide-on-print hidden-phone" id="main-navi"> 
      <div class="portlet-boundary portlet-boundary_megamenu_WAR_megamenuportlet_  portlet-static portlet-static-end portlet-borderless megamenu-portlet " id="p_p_id_megamenu_WAR_megamenuportlet_"> 
       <span id="p_megamenu_WAR_megamenuportlet"></span> 
       <div class="portlet-borderless-container" style=""> 
        <div class="portlet-body"> 
         <nav class="top-bar main-nav" role="navigation"> 
          <section class="top-bar-section"> 
           <ul aria-label="#language (&quot;site-pages&quot;)" role="menubar" class="pull-left"> 
            <li class="" id="etusivu_nav_btn" role="presentation"> <a aria-labelledby="layout_1" href="http://valtioneuvosto.fi/etusivu" class="" role="menuitem"><span class="hidden-phone"><i class="icon-home"></i></span><span class="visible-phone">Etusivu</span></a> </li> 
            <li class=" current" id="layout_2" aria-selected="true" role="presentation"> <a href="http://valtioneuvosto.fi/ajankohtaista" aria-controls="layout_2_1" class=" current" aria-selected="true" aria-labelledby="layout_2" id="layout_2" role="menuitem">Ajankohtaista </a> </li> 
            <li class=" " id="layout_391" role="presentation"> <a href="http://valtioneuvosto.fi/sipilan-hallitus" aria-controls="layout_391_2" class=" " aria-labelledby="layout_391" id="layout_391" role="menuitem">Sipilän hallitus </a> </li> 
            <li class=" " id="layout_615" role="presentation"> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus" aria-controls="layout_615_3" class=" " aria-labelledby="layout_615" id="layout_615" role="menuitem">Hallitusohjelman toteutus </a> </li> 
            <li class=" " id="layout_16" role="presentation"> <a href="http://valtioneuvosto.fi/paatokset" aria-controls="layout_16_4" class=" " aria-labelledby="layout_16" id="layout_16" role="menuitem">Päätökset </a> </li> 
            <li class=" " id="layout_17" role="presentation"> <a href="http://valtioneuvosto.fi/tietoa" aria-controls="layout_17_5" class=" " aria-labelledby="layout_17" id="layout_17" role="menuitem">Tietoa valtioneuvostosta </a> </li> 
            <li class=" " id="layout_257" role="presentation"> <a href="http://valtioneuvosto.fi/yhteystiedot" aria-controls="layout_257_6" class=" " aria-labelledby="layout_257" id="layout_257" role="menuitem">Yhteystiedot </a> </li> 
           </ul> 
          </section> 
         </nav> 
        </div> 
       </div> 
      </div> 
     </div> 
    </header> 
    <div id="content"> 
     <div class="portlet-layout row-fluid" style="position: relative;"> 
      <div class="portlet-column span12" id="column-10"> 
       <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> 
      </div> 
     </div> 
     <div class="listing-layout" id="main-content"> 
      <div class="portlet-layout row-fluid"> 
       <div class="portlet-column span12" id="column-1"> 
        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> 
         <div class="portlet-boundary portlet-boundary_73_  portlet-static portlet-static-end portlet-borderless portlet-breadcrumb " id="p_p_id_73_INSTANCE_g4caL14LC89m_"> 
          <span id="p_73_INSTANCE_g4caL14LC89m"></span> 
          <div class="portlet-borderless-container" style=""> 
           <div class="portlet-body"> 
            <!-- R --> 
            <ul itemprop="breadcrumb" aria-label="Murupolku" class="breadcrumb breadcrumb-horizontal"> 
             <li class="first breadcrumb-truncate"><a href="http://valtioneuvosto.fi/fi">fi</a><span class="divider">/</span></li> 
             <li><a href="http://valtioneuvosto.fi/ajankohtaista">Ajankohtaista</a><span class="divider">/</span></li> 
             <li class="current-parent breadcrumb-truncate"><a href="http://valtioneuvosto.fi/artikkeli">Artikkeli</a><span class="divider">/</span></li> 
             <li class="active last breadcrumb-truncate">Suomi juhlistaa liputtamalla Baltian maiden itsenäisyyden 100-vuotispäiviä</li> 
            </ul> 
            <!-- /R --> 
           </div> 
          </div> 
         </div> 
        </div> 
       </div> 
      </div> 
      <div class="portlet-layout row-fluid"> 
       <div class="portlet-column portlet-column-last span3" id="column-9"> 
        <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-9"> 
         <div class="portlet-boundary portlet-boundary_71_  portlet-static portlet-static-end portlet-borderless portlet-navigation " id="p_p_id_71_INSTANCE_EvX4qMMxVCAa_"> 
          <span id="p_71_INSTANCE_EvX4qMMxVCAa"></span> 
          <div class="portlet-borderless-container" style=""> 
           <div class="portlet-body"> 
            <div class="nav-menu nav-menu-style-dots"> 
             <ul class="layouts level-1"> 
              <li><a href="http://valtioneuvosto.fi/ajankohtaista/tiedotteet"> Tiedotteet</a></li> 
              <li><a href="http://valtioneuvosto.fi/ajankohtaista/uutiset"> Uutiset</a></li> 
              <li><a href="http://valtioneuvosto.fi/ajankohtaista/uutisnostot"> Etusivun uutiset</a></li> 
              <li><a href="http://valtioneuvosto.fi/ajankohtaista/puheet"> Puheet</a></li> 
              <li><a href="http://valtioneuvosto.fi/live"> Verkkolähetykset</a></li> 
              <li><a href="http://valtioneuvosto.fi/ajankohtaista/kuvat"> Kuvat</a></li> 
              <li><a href="http://valtioneuvosto.fi/some-uutishuone"> Valtioneuvosto somessa</a></li> 
              <li><a href="http://valtioneuvosto.fi/ajankohtaista/tapahtumat"> Tapahtumat</a></li> 
              <li><a href="http://valtioneuvosto.fi/ajankohtaista/teemat"> Teemat</a></li> 
              <li><a href="http://valtioneuvosto.fi/hankkeet"> Säädösvalmistelu ja hankkeet</a></li> 
              <li><a href="http://valtioneuvosto.fi/ajankohtaista/tyopaikat"> Avoimet työpaikat</a></li> 
              <li><a href="http://valtioneuvosto.fi/tilaukset"> Tilaa aineistoja</a></li> 
             </ul> 
            </div> 
           </div> 
          </div> 
         </div> 
        </div> 
       </div> 
       <div class="span9" role="main"> 
        <span id="content-main"></span> 
        <div class="portlet-layout row-fluid"> 
         <div class="portlet-column span12" id="column-2"> 
          <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> 
           <div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_3wyslLo1Z0ni_"> 
            <span id="p_101_INSTANCE_3wyslLo1Z0ni"></span> 
            <div class="portlet-borderless-container" style=""> 
             <div class="portlet-body"> 
              <div> 
               <div class="asset-full-content default-asset-publisher no-title"> 
                <div class="asset-user-actions"> 
                </div> 
                <div class="top-locale-actions locale-actions"> 
                 <span class="taglib-language-list-text" lang="fi-FI">FI</span> 
                 <a href="http://valtioneuvosto.fi/artikkeli/-/asset_publisher/1410869/suomi-juhlistaa-liputtamalla-baltian-maiden-itsenaisyyden-100-vuotispaivia?_101_INSTANCE_3wyslLo1Z0ni_languageId=sv_SE" class="taglib-language-list-text last" lang="sv-SE" rel="nofollow">SV</a> 
                </div> 
                <div class="asset-content" id="_101_INSTANCE_3wyslLo1Z0ni_6602106"> 
                 <div class="journal-content-article"> 
                  <div class="media-item news-page" itemscope itemtype="http://schema.org/Article"> 
                   <h1 itemprop="name"> Suomi juhlistaa liputtamalla Baltian maiden itsenäisyyden 100-vuotispäiviä</h1> 
                   <div class="meta clearfix"> 
                    <div class="published row-fluid"> 
                     <span class="ministries date"> <span itemprop="contributor">Sisäministeriö</span> </span> 
                     <i class="icon-time"></i> 
                     <span class="date">31.1.2018</span> 
                     <span class="time"> 14.39</span> 
                     <br> 
                     <span class="label">Tiedote</span> 
                     <span class="bullettin-number">14/2018</span> 
                    </div> 
                   </div> 
                   <span itemprop="articleBody"> <p abp="1573">Sisäministeriö suosittaa yleistä liputusta Baltian maiden itsenäisyyden 100-vuotispäivinä seuraavasti:</p> 
                    <ul abp="1574"> 
                     <li abp="1575">Liettuan kansallispäivänä 16.2.2018</li> 
                     <li abp="1576">Viron kansallispäivänä 24.2.2018</li> 
                     <li abp="1577">Latvian kansallispäivänä 18.11.2018.</li> 
                    </ul> <p abp="1578">Liettuan ja Viron kansallispäivinä liputus alkaa klo 8 ja päättyy auringon laskiessa. Marraskuussa Latvian kansallispäivänä liputus alkaa klo 8 ja päättyy klo 16.</p> <p abp="1579">Baltian maat yhdessä Pohjoismaiden kanssa muodostavat Suomelle ainutlaatuisen viiteryhmän historian, yhteiskuntakehityksen, kaupan ja talouden sekä ulko- ja turvallisuuspolitiikan alalla. Juhlaliputuksella huomioidaan Suomelle läheisten kumppaneiden erityinen merkkivuosi. Viro, Latvia ja Liettua liputtivat Suomen itsenäisyyden 100-vuotispäivänä 6.12.2017.</p> <p abp="1580">Sisäministeriö on antanut määräyksen juhlaliputuksesta Baltian maiden itsenäisyyden 100-vuotispäivinä valtioneuvoston linnassa, ministeriöissä ja eduskunnassa.</p> <p abp="1581">Lisätietoa liputuksesta: <a abp="1582" href="http://www.intermin.fi/liputus">www.intermin.fi/liputus</a></p> <p abp="1583"><strong abp="1584">Lisätietoja</strong>: erityisasiantuntija <strong abp="1585">Hanne Huvila</strong>, 0295 488 313, <a abp="1586" href="mailto:hanne.huvila@intermin.fi">hanne.huvila@intermin.fi</a></p> </span> 
                   <div class="attachments margin-bottom"> 
                   </div> 
                   <div class="meta bottom-meta" itemprop="keywords"> 
                    <div class="yja-category-group" yja-userealsite="false" yja-classpk="6602102" yja-exclude-vocabularies="*nostopaikat*,Organisaatio" yja-classname="com.liferay.portlet.journal.model.JournalArticle" yja-child-class="yja-tag"> 
                    </div> 
                    <div class="yja-tag-group" yja-articleid="6602101"> 
                     <a rel="tag nofollow" class="yja-tag" href="/haku/-/q/tag/Latvia">Latvia</a> 
                     <a rel="tag nofollow" class="yja-tag" href="/haku/-/q/tag/Liettua">Liettua</a> 
                     <a rel="tag nofollow" class="yja-tag" href="/haku/-/q/tag/Viro">Viro</a> 
                     <a rel="tag nofollow" class="yja-tag" href="/haku/-/q/tag/liputus">liputus</a> 
                    </div> 
                   </div> 
                  </div> 
                 </div> 
                 <br> 
                </div> 
                <div class="asset-metadata"> 
                </div> 
               </div> 
              </div> 
             </div> 
            </div> 
           </div> 
           <div class="portlet-boundary portlet-boundary_yjagraysocialshare_WAR_yjasocialshareportlet_ portlet-static portlet-static-end portlet-borderless yja-gray-social-share-portlet " id="p_p_id_yjagraysocialshare_WAR_yjasocialshareportlet_INSTANCE_iNfhBj5SOElq_"> 
            <span id="p_yjagraysocialshare_WAR_yjasocialshareportlet_INSTANCE_iNfhBj5SOElq"></span> 
            <div class="portlet-borderless-container" style=""> 
             <div class="portlet-body"> 
              <div class="social-share-buttons clearfix unstyled margin-top-medium"> 
               <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvaltioneuvosto.fi%2Fartikkeli%2F-%2Fasset_publisher%2F1410869%2Fsuomi-juhlistaa-liputtamalla-baltian-maiden-itsenaisyyden-100-vuotispaivia" class="popup share-facebook"> <span class="icon icon-facebook"></span> <span class="sr-only">Facebook</span> </a> 
               <a href="http://twitter.com/share?url=http%3A%2F%2Fvaltioneuvosto.fi%2Fartikkeli%2F-%2Fasset_publisher%2F1410869%2Fsuomi-juhlistaa-liputtamalla-baltian-maiden-itsenaisyyden-100-vuotispaivia" class="popup share-twitter"> <span class="icon icon-twitter"></span> <span class="sr-only">Twitter</span> </a> 
               <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fvaltioneuvosto.fi%2Fartikkeli%2F-%2Fasset_publisher%2F1410869%2Fsuomi-juhlistaa-liputtamalla-baltian-maiden-itsenaisyyden-100-vuotispaivia" class="popup share-linkedin"> <span class="icon icon-linkedin"></span> <span class="sr-only">LinkedIn</span> </a> 
               <a href="http://plus.google.com/share?url=http%3A%2F%2Fvaltioneuvosto.fi%2Fartikkeli%2F-%2Fasset_publisher%2F1410869%2Fsuomi-juhlistaa-liputtamalla-baltian-maiden-itsenaisyyden-100-vuotispaivia" class="popup share-google"> <span class="icon icon-google-plus"></span> <span class="sr-only">Google</span> </a> 
               <span class="some-divider">|</span> 
               <a href="javascript:window.print()" title="Tulosta" class="some-print"> <span class="sr-only">Tulosta</span> <i class="icon-print"></i> </a> 
               <span class="right combined-share-count hidden">Jaettu <span></span> kertaa</span> 
              </div> 
             </div> 
            </div> 
           </div> 
          </div> 
         </div> 
        </div> 
        <div class="portlet-layout row-fluid"> 
         <div class="portlet-column portlet-column-first span6" id="column-3"> 
          <div class="portlet-dropzone empty portlet-column-content portlet-column-content-first" id="layout-column_column-3"></div> 
         </div> 
         <div class="portlet-column portlet-column-last span6" id="column-4"> 
          <div class="portlet-dropzone empty portlet-column-content portlet-column-content-last" id="layout-column_column-4"></div> 
         </div> 
        </div> 
        <div class="portlet-layout row-fluid"> 
         <div class="portlet-column span12" id="column-5"> 
          <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> 
         </div> 
        </div> 
        <div class="portlet-layout row-fluid"> 
         <div class="portlet-column portlet-column-first span6" id="column-6"> 
          <div class="portlet-dropzone empty portlet-column-content portlet-column-content-first" id="layout-column_column-6"></div> 
         </div> 
         <div class="portlet-column portlet-column-last span6" id="column-7"> 
          <div class="portlet-dropzone empty portlet-column-content portlet-column-content-last" id="layout-column_column-7"></div> 
         </div> 
        </div> 
        <div class="portlet-layout row-fluid"> 
         <div class="portlet-column span12" id="column-8"> 
          <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> 
         </div> 
        </div> 
       </div> 
      </div> 
     </div> 
     <form action="#" id="hrefFm" method="post" name="hrefFm"> 
      <span></span> 
     </form> 
    </div> 
   </div> 
   <footer> 
    <div class="container padding-bottom-large"> 
     <div class="row-fluid"> 
      <div class="span5 columns logo"> 
       <a href="/"> <span class="department"> <span class="name">Valtioneuvosto</span><br> <span class="translation">Statsrådet | Finnish Government</span> </span> </a> 
      </div> 
      <div class="span4 columns"> 
       <p><a href="https://www.google.com/maps/place/Valtioneuvoston+Kanslia/@60.1695308,24.9536346,17z/data=!4m5!1m2!2m1!1sValtioneuvoston+kanslia,+Snellmaninkatu+1+A,+Helsinki!3m1!1s0x46920bcfbdf650e1:0xf5ac8b2a598260e7">Snellmaninkatu 1 A, Helsinki</a></p> 
       <p>PL 23, 00023 Valtioneuvosto</p> 
       <p>Vaihde 0295 16001</p> 
       <p><script type="text/javascript" language="javascript">
<!--
// Email obfuscator script 2.1 by Tim Williams, University of Arizona
// Random encryption key feature by Andrew Moulden, Site Engineering Ltd
// This code is freeware provided these four comment lines remain intact
// A wizard to generate this code is at http://www.jottings.com/obfuscator/
{ coded = "c5dQ@n5D.dc"
  key = "YOJpgX87kuBMaHqZrUEDw3tLSGIoj6blN4fFvzQC12hPid9nT0eVRxKcsA5myW"
  shift=coded.length
  link=""
  for (i=0; i<coded.length; i++) {
    if (key.indexOf(coded.charAt(i))==-1) {
      ltr = coded.charAt(i)
      link += (ltr)
    }
    else {     
      ltr = (key.indexOf(coded.charAt(i))-shift+key.length) % key.length
      link += (key.charAt(ltr))
    }
  }
document.write("<a href='mailto:"+link+"'>"+link+"</a>")
}
//-->
</script> 
        <noscript>
          Tarvitset javascript-tuen nähdäksesi sähköpostiosoitteen 
        </noscript></p> 
      </div> 
      <div class="span3 columns"> 
       <p><a href="/tietoa-sivustosta">Tietoa sivustosta</a></p> 
       <p><a href="/sivukartta">Sivukartta</a></p> 
       <a href="/palaute" class="btn btn-small btn-primary">Kysy ja anna palautetta</a> 
      </div> 
     </div> 
     <div class="row-fluid margin-top-large"> 
      <div class="portlet-boundary portlet-boundary_tagcloud_WAR_tagcloudportlet_ portlet-static portlet-static-end portlet-borderless tag-cloud-portlet " id="p_p_id_tagcloud_WAR_tagcloudportlet_"> 
       <span id="p_tagcloud_WAR_tagcloudportlet"></span> 
       <div class="portlet-borderless-container" style=""> 
        <div class="portlet-body"> 
         <div id="hot-topics"> 
          <div class="row-fluid"> 
           <div class="span12 "> 
            <div class="panel"> 
             <ul class="unstyled tagcloud"> 
              <li class="tag-big"><a rel="tag nofollow" href="/haku/-/q/tag/valtioneuvoston yleisistunto">valtioneuvoston yleisistunto</a></li> 
              <li class="tag-big"><a rel="tag nofollow" href="/haku/-/q/tag/raha-asiainvaliokunta">raha-asiainvaliokunta</a></li> 
              <li class="tag-big"><a rel="tag nofollow" href="/haku/-/q/tag/tasavallan presidentin esittely">tasavallan presidentin esittely</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/yritykset">yritykset</a></li> 
              <li class="tag-small"><a rel="tag nofollow" href="/haku/-/q/tag/innovaatiot">innovaatiot</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/arviointi">arviointi</a></li> 
              <li class="tag-big"><a rel="tag nofollow" href="/haku/-/q/tag/lainsäädäntö">lainsäädäntö</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/sote-uudistus">sote-uudistus</a></li> 
              <li class="tag-big"><a rel="tag nofollow" href="/haku/-/q/tag/EU">EU</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/ympäristö">ympäristö</a></li> 
              <li class="tag-big"><a rel="tag nofollow" href="/haku/-/q/tag/talous">talous</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/hallinto">hallinto</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/politiikka">politiikka</a></li> 
              <li class="tag-small"><a rel="tag nofollow" href="/haku/-/q/tag/viestintä">viestintä</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/terveyspalvelut">terveyspalvelut</a></li> 
              <li class="tag-small"><a rel="tag nofollow" href="/haku/-/q/tag/terveydenhuoltoala">terveydenhuoltoala</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/luonto">luonto</a></li> 
              <li class="tag-small"><a rel="tag nofollow" href="/haku/-/q/tag/alueidenkäyttö">alueidenkäyttö</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/hyvinvointi">hyvinvointi</a></li> 
              <li class="tag-small"><a rel="tag nofollow" href="/haku/-/q/tag/kunnat">kunnat</a></li> 
              <li class="tag-big"><a rel="tag nofollow" href="/haku/-/q/tag/digitalisaatio">digitalisaatio</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/ulko- ja turvallisuuspolitiikka">ulko- ja turvallisuuspolitiikka</a></li> 
              <li class="tag-big"><a rel="tag nofollow" href="/haku/-/q/tag/kansainväliset suhteet">kansainväliset suhteet</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/puolustuspolitiikka">puolustuspolitiikka</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/sosiaalipalvelut">sosiaalipalvelut</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/työllisyys">työllisyys</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/julkaisut">julkaisut</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/oikeus">oikeus</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/tutkimustoiminta">tutkimustoiminta</a></li> 
              <li class="tag-big"><a rel="tag nofollow" href="/haku/-/q/tag/tutkimus">tutkimus</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/elinkeinot">elinkeinot</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/työelämä">työelämä</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/työ">työ</a></li> 
              <li class="tag-big"><a rel="tag nofollow" href="/haku/-/q/tag/päätökset">päätökset</a></li> 
              <li class="tag-small"><a rel="tag nofollow" href="/haku/-/q/tag/poliisitoimi">poliisitoimi</a></li> 
              <li class="tag-small"><a rel="tag nofollow" href="/haku/-/q/tag/terveydenhuolto">terveydenhuolto</a></li> 
              <li class="tag-middle"><a rel="tag nofollow" href="/haku/-/q/tag/hankkeet">hankkeet</a></li> 
              <li class="tag-small"><a rel="tag nofollow" href="/haku/-/q/tag/turvallisuus">turvallisuus</a></li> 
              <li class="tag-small"><a rel="tag nofollow" href="/haku/-/q/tag/Suomi 100 vuotta -juhlavuosi">Suomi 100 vuotta -juhlavuosi</a></li> 
              <li class="tag-small"><a rel="tag nofollow" href="/haku/-/q/tag/tulevaisuus">tulevaisuus</a></li> 
             </ul> 
            </div> 
           </div> 
          </div> 
         </div> 
        </div> 
       </div> 
      </div> 
     </div> 
    </div> 
   </footer> 
   <div class="visible-phone mobile-menu-actions"> 
    <a href="#menu" class="menu-icon"><i class="icon-reorder"></i> Valikko </a> 
   </div> 
   <nav id="menu"> 
    <div> 
     <div class="row-fluid"> 
      <div class="span12 margin-bottom-small" id="mobile-search-wrapper"> 
       <form id="mobile_searchform_static" class="inline-form search-form" action="/haku/-/q/" method="get" name="mobile_searchform_static" onsubmit="submitSearchForm('#mobile-search-field');return false;"> 
        <label class="sr-only" for="mobile-search-field">Hakusana</label> 
        <div class="input-append"> 
         <input type="search" id="mobile-search-field" class="search-field search-txt" name="keywords"> 
         <button class="btn btn-small btn-primary search-btn" type="submit" onclick="submitSearchForm('#mobile-search-field'); return false;">Hae</button> 
        </div> 
        <a href="/haku" class="header-advanced-search-link">Hakusivulle »</a> 
       </form> 
      </div> 
     </div> 
     <ul> 
      <li id="toggle-mm-menu0" class="first home "> <a href="http://valtioneuvosto.fi/etusivu"><span class="glyphicon glyphicon-home"></span>&nbsp;Etusivu</a> </li> 
      <li id="toggle-mm-menu1" class=""> <a href="http://valtioneuvosto.fi/ajankohtaista">Ajankohtaista</a> 
       <ul> 
        <li> <a href="http://valtioneuvosto.fi/ajankohtaista/tiedotteet">Tiedotteet</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/ajankohtaista/uutiset">Uutiset</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/ajankohtaista/uutisnostot">Etusivun uutiset</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/ajankohtaista/puheet">Puheet</a> 
         <ul> 
          <li> <a href="http://valtioneuvosto.fi/ajankohtaista/puheet/paaministerin-ilmoitukset">Pääministerin ilmoitukset</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/ajankohtaista/puheet/valikysymysvastaukset">Välikysymysvastaukset</a> </li> 
         </ul> </li> 
        <li> <a href="http://valtioneuvosto.fi/live">Verkkolähetykset</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/ajankohtaista/kuvat">Kuvat</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/some-uutishuone">Valtioneuvosto somessa</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/ajankohtaista/tapahtumat">Tapahtumat</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/ajankohtaista/teemat">Teemat</a> 
         <ul> 
          <li> <a href="http://valtioneuvosto.fi/budjetti-2018">Budjetti 2018</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/avoimet-ovet">Avoimet ovet 2017</a> 
           <ul> 
            <li> <a href="http://valtioneuvosto.fi/avoimet-ovet/usein-kysytyt-kysymykset">Usein kysytyt kysymykset</a> </li> 
           </ul> </li> 
          <li> <a href="http://valtioneuvosto.fi/presidentti-koiviston-hautajaiset">Presidentti Koiviston hautajaiset</a> 
           <ul> 
            <li> <a href="http://valtioneuvosto.fi/presidentti-koiviston-hautajaiset/kysymykset">Usein kysytyt kysymykset presidentti Koiviston hautajaisista</a> </li> 
           </ul> </li> 
          <li> <a href="http://valtioneuvosto.fi/hallituksen-puolivaliriihi-2017">Hallituksen puoliväliriihi 2017</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/budjetti-2017">Budjetti 2017</a> </li> 
         </ul> </li> 
        <li> <a href="http://valtioneuvosto.fi/hankkeet">Säädösvalmistelu ja hankkeet</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/ajankohtaista/tyopaikat">Avoimet työpaikat</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/tilaukset">Tilaa aineistoja</a> </li> 
       </ul> </li> 
      <li id="toggle-mm-menu2" class=""> <a href="http://valtioneuvosto.fi/sipilan-hallitus">Sipilän hallitus</a> 
       <ul> 
        <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/ministerit">Ministerit</a> 
         <ul> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/paaministeri">Pääministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/ulkoministeri">Ulkoministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/ulkomaankauppa-ja-kehitysministeri">Ulkomaankauppa- ja kehitysministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/oikeusministeri">Oikeusministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/sisaministeri">Sisäministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/puolustusministeri">Puolustusministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/valtiovarainministeri">Valtiovarainministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/kunta-ja-uudistusministeri">Kunta- ja uudistusministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/opetusministeri">Opetusministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/eurooppa-kulttuuri-ja-urheiluministeri">Eurooppa-, kulttuuri- ja urheiluministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/maa-ja-metsatalousministeri">Maa- ja metsätalousministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/liikenne-ja-viestintaministeri">Liikenne- ja viestintäministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/elinkeinoministeri">Elinkeinoministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/tyoministeri">Työministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/sosiaali-ja-terveysministeri">Sosiaali- ja terveysministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/perhe-ja-peruspalveluministeri">Perhe- ja peruspalveluministeri</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/asunto-energia-ja-ymparistoministeri">Asunto-, energia- ja ympäristöministeri</a> </li> 
         </ul> </li> 
        <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/hallitusohjelma">Hallitusohjelma</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/tyonjako-ja-sijaisuudet">Työnjako ja sijaisuudet</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/ministerivaliokunnat">Ministerivaliokunnat</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/ministerityoryhmat">Ministerityöryhmät</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/valtiosihteerit">Valtiosihteerit</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/erityisavustajat">Erityisavustajat</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/sipilan-hallitus/ministerien-palkkiot">Palkkiot ja sidonnaisuudet</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/hallitus/ministeri-ja-eduskunta">Ministeri ja eduskunta</a> </li> 
       </ul> </li> 
      <li id="toggle-mm-menu3" class=""> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus">Hallitusohjelman toteutus</a> 
       <ul> 
        <li> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus/karkihankkeiden-toimintasuunnitelma">Hallitusohjelman toimeenpano</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus/tyollisyys">Työllisyys ja kilpailukyky</a> 
         <ul> 
          <li> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus/kilpailukykytoimet">Kilpailukykytoimet</a> </li> 
         </ul> </li> 
        <li> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus/osaaminen">Osaaminen ja koulutus</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus/hyvinvointi">Hyvinvointi ja terveys</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus/biotalous">Biotalous ja puhtaat ratkaisut</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus/digitalisaatio">Digitalisaatio, kokeilut ja normien purku</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus/reformit">Reformit</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus/kivijalkahankkeet">Kivijalkahankkeet</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus/puolivaliriihen-uudet-avaukset">Puoliväliriihessä 2017 sovitut uudet avaukset</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus/valtiontalous">Valtiontalous ja hallituksen esitykset</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/paatokset/periaatepaatokset/voimassa-olevat">Voimassa olevat periaatepäätökset</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/hallitusohjelman-toteutus/karkihankkeiden-infot">Kärkihankkeiden esittelyinfot</a> </li> 
       </ul> </li> 
      <li id="toggle-mm-menu4" class=""> <a href="http://valtioneuvosto.fi/paatokset">Päätökset</a> 
       <ul> 
        <li> <a href="http://valtioneuvosto.fi/paatokset/asialistat">Asialistat</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/paatokset/raha-asiainvaliokunta">Raha-asiainvaliokunnan istunto</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/paatokset/valtioneuvoston-yleisistunto">Valtioneuvoston yleisistunto</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/paatokset/tasavallan-presidentin-esittely">Tasavallan presidentin esittely</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/paatokset/selonteot-tiedonannot-ilmoitukset">Selonteot, tiedonannot ja ilmoitukset</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/paatokset/periaatepaatokset">Periaatepäätökset</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/paatokset/valtioneuvoston-viikko">Valtioneuvoston viikko -julkaisu</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/paatokset/hallituksen-vuosikertomukset">Hallituksen vuosikertomukset</a> 
         <ul> 
          <li> <a href="http://valtioneuvosto.fi/paatokset/vuosikertomus-2016">Vuosikertomus 2016</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/paatokset/vuosikertomus-2015">Vuosikertomus 2015</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/paatokset/vuosikertomus-2014">Vuosikertomus 2014</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/paatokset/vuosikertomus-2013">Vuosikertomus 2013</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/paatokset/vuosikertomus-2012">Vuosikertomus 2012</a> </li> 
         </ul> </li> 
        <li> <a href="http://valtioneuvosto.fi/esittelijan-kasikirja">Valtioneuvoston esittelijän käsikirja</a> </li> 
       </ul> </li> 
      <li id="toggle-mm-menu5" class=""> <a href="http://valtioneuvosto.fi/tietoa">Tietoa valtioneuvostosta</a> 
       <ul> 
        <li> <a href="http://valtioneuvosto.fi/tietoa/nimittaminen-ja-jarjestaytyminen">Nimittäminen ja järjestäytyminen</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/tietoa/toiminta">Valtioneuvoston toiminta</a> 
         <ul> 
          <li> <a href="http://valtioneuvosto.fi/tietoa/toiminta/oikeuskansleri">Oikeuskansleri</a> </li> 
         </ul> </li> 
        <li> <a href="http://valtioneuvosto.fi/tietoa/paaministerin-tehtavat">Pääministerin tehtävät</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/tietoa/ministerivaliokunnat">Ministerivaliokunnat</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/tietoa/neuvottelut">Hallituksen neuvottelut ja ministerityöryhmät</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/tietoa/eu-asioiden-kasittely">EU-asioiden käsittely</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/tietoa/valtioneuvosto-ja-eduskunta">Valtioneuvosto ja eduskunta</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/hallitukset-ja-ministerit">Hallitukset ja ministerit vuodesta 1917</a> 
         <ul> 
          <li> <a href="http://valtioneuvosto.fi/tietoa/historiaa/hallitukset-ja-ministerit/naiset-ja-miehet-ministereina">Miehet ja naiset ministereinä</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/tietoa/historiaa/hallitukset-ja-ministerit/hallituskausien-pituudet">Hallituskausien pituudet</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/tietoa/historiaa/hallitukset-ja-ministerit/nuorimmat-ja-vanhimmat-ministerit">Nuorimmat ja vanhimmat ministerit</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/tietoa/historiaa/hallitukset-ja-ministerit/paaministerien-ika-nimitettaessa">Pääministerien ikä nimitettäessä</a> </li> 
         </ul> </li> 
        <li> <a href="http://valtioneuvosto.fi/tietoa/historiaa">Historiaa</a> 
         <ul> 
          <li> <a href="http://valtioneuvosto.fi/tietoa/historiaa/hallitusohjelmat">Hallitusohjelmat</a> </li> 
         </ul> </li> 
        <li> <a href="http://valtioneuvosto.fi/tietoa/edustustilat">Toimi- ja edustustilat</a> 
         <ul> 
          <li> <a href="http://valtioneuvosto.fi/tietoa/edustustilat/valtioneuvostonlinna">Valtioneuvoston linna</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/tietoa/edustustilat/saatytalo">Säätytalo</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/tietoa/edustustilat/juhlahuoneisto">Valtioneuvoston juhlahuoneisto</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/tietoa/edustustilat/kesaranta">Kesäranta</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/tietoa/edustustilat/konigstedtin-kartano">Königstedtin kartano</a> </li> 
          <li> <a href="http://valtioneuvosto.fi/tietoa/edustustilat/arppeanum">Arppeanum</a> </li> 
         </ul> </li> 
       </ul> </li> 
      <li id="toggle-mm-menu6" class=""> <a href="http://valtioneuvosto.fi/yhteystiedot">Yhteystiedot</a> 
       <ul> 
        <li> <a href="http://valtioneuvosto.fi/yhteystiedot/ministeriot">Ministeriöt</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/yhteystiedot/tiedottajat">Ministeriöiden viestinnät</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/yhteystiedot/valtiosihteerit">Valtiosihteerit</a> </li> 
        <li> <a href="http://valtioneuvosto.fi/yhteystiedot/erityisavustajat">Erityisavustajat</a> </li> 
       </ul> </li> 
     </ul> 
     <p class="text-center margin-top-large"> <a href="/yhteystiedot" class="btn btn-primary contacts" title="Yhteystiedot">Yhteystiedot</a> </p> 
    </div> 
   </nav> 
  </div> 
  <script>

var shareCount = 0;

$(document).ready(function() {
  
    $URL = "http%3A%2F%2Fvaltioneuvosto.fi%2Fartikkeli%2F-%2Fasset_publisher%2F1410869%2Fsuomi-juhlistaa-liputtamalla-baltian-maiden-itsenaisyyden-100-vuotispaivia";
	
     // Facebook Shares Count
    $.getJSON( 'http://graph.facebook.com/?id=' + $URL, function( fbdata ) {
    	if(fbdata.shares) {
      		shareCount += parseInt(fbdata.shares);
    	};
    });

    /*  Twitter Shares Count has been deprecated by twitter
    *
    $.getJSON( 'http://cdn.api.twitter.com/1/urls/count.json?url=' + $URL + '&callback=?', function( twitdata ) {
    	if(twitdata.count > 0 ){
    		shareCount += parseInt(twitdata.count);
		};
    });
 	
    */
    // LinkedIn Shares Count
    $.getJSON( 'http://www.linkedin.com/countserv/count/share?url=' + $URL + '&callback=?', function( linkedindata ) {
    	if(linkedindata.count > 0 ){
    		shareCount += parseInt(linkedindata.count);
		};
    	
    	
      
    });

    var title = document.getElementsByTagName("title")[0].innerHTML;
    title = title.split(' - ')[0];
    var href = $("a.share-twitter").attr("href");
    $("a.share-twitter").attr("href", href + '&text='+ title);
   
    if(shareCount > 0) {
    	$('.combined-share-count').removeClass('hidden');
    	$('.combined-share-count span').text(shareCount);
    }
});
    </script> 
  <script type="text/javascript">
if(jQuery('html').attr('lang') == 'fi-FI') { 
  jQuery('#ministry-listing .ministries li').eq(1).find('.name').text('Ulkoministeriö');
}
</script> 
  <script src="http://valtioneuvosto.fi/yja-social-share-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648488000" type="text/javascript"></script> 
  <script src="http://valtioneuvosto.fi/custom-registration-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648303000" type="text/javascript"></script> 
  <script src="http://valtioneuvosto.fi/custom-registration-portlet/js/jquery/jquery.validate.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648303000" type="text/javascript"></script> 
  <script src="http://valtioneuvosto.fi/tag-cloud-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648400000" type="text/javascript"></script> 
  <script src="http://valtioneuvosto.fi/megamenu-portlet/js/hoverIntent.min.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648325000" type="text/javascript"></script> 
  <script src="http://valtioneuvosto.fi/megamenu-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516648325000" type="text/javascript"></script> 
  <script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	

	
		
		

			

			
		
	

// ]]>
</script> 
  <script type="text/javascript">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</script> 
  <script src="http://valtioneuvosto.fi/Valtioneuvosto-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516007720000" type="text/javascript"></script> 
  <script type="text/javascript">
		// <![CDATA[
			if (jQuery('body').hasClass('signed-in')) {

  jQuery('.lfr-icon-actions .lfr-icon-action-edit a').attr('href', function(i, currentAttribute){
      var target="strip=0";
      if (currentAttribute.indexOf(target) >= 0){
          return currentAttribute;
      }
      if (currentAttribute.indexOf('?') >= 0){
          return currentAttribute + '&' + target;
      }
      return currentAttribute + '?' + target;
  });

}

jQuery('.event-search-portlet .calendar-item a[href="/paatokset/istunto"]').closest('.calendar-item').remove();

			
		// ]]>
	</script> 
  <script src=" http://valtioneuvosto.fi/Valtioneuvosto-theme/js/bootstrap.min.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516007720000 "></script> 
  <script src=" /common-ui-assets-web/js/jquery.mmenu.min.all.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516007720000 "></script> 
  <script src=" /common-ui-assets-web/js/app.js?browserId=other&amp;minifierType=js&amp;languageId=fi_FI&amp;b=6210&amp;t=1516007720000 "></script> 
  <script type="text/javascript">
   jQuery(document).ready(function() {
      jQuery("#menu").mmenu({
	      navbar : {
				title : ""
			},
	        offCanvas: {
	       		position  : "right"
         }
      });
      
      jQuery('.mobile-search-focus').on('click', function(){
      	var api = jQuery('#menu').data('mmenu');
    	api.bind( 'closeAllPanels', function() {});
	    api.closeAllPanels();
	    
	    setTimeout(function(){
  			jQuery('#mobile-search-field').trigger('focus');
		}, 1);
	    
      });
     
   });
   
	function submitSearchForm(inputId) { 
	      var keywords = jQuery(inputId).val();

	        keywords = keywords.replace(/^\s+|\s+$/, '');

	        if (keywords != '') {	        
	            keywords = encodeURIComponent(keywords);
	            keywords = keywords.replace(",", "%2C")
	            				.replace("\"", "%22")
	            				.replace("!", "%21")
	            				.replace("&", "%26")
	            				.replace("'", "%27");
	            
	            var url = "/haku/-/q/" + keywords;
	            document.location.href = url;
	        }
	      
	 }
    
      
</script> 
  <script src="/common-ui-assets-web/js/jquery.lazyload.min.js"></script> 
  <!-- BEGIN Snoobi v1.4 --> 
  <script type="text/javascript" src="//eu1.snoobi.com/snoop.php?tili=valtioneuvosto_fi"></script> 
  <!-- END Snoobi v1.4 --> 
  <script type="text/javascript">
jQuery('.sessions-and-decisions-portlet .attachments-list a').on('click', function() {
	var 	elem = jQuery(this),
		itemHref =elem.attr('href'),
		itemTitle = elem.text(),
		pageTitle = jQuery('.decision-agenda-title').text(),
                sectionTitle = "Päätökset",
                finalTitle = itemTitle + ' - ' + pageTitle.substring(0, 64);
		snoobi.trackPageView(itemHref, finalTitle,sectionTitle);
});
</script>  
 
</body></html>